<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.16.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Video: Die Ratgeber vom 30.03.2021 | hr-fernsehen.de | Sendungen</title>
<meta name="application-name" content="hr-fernsehen.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-fernsehen.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-fernsehen.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2022-03-30" />
<meta name="last-modified" content="2021-03-30T20:06+0200" />
<meta name="date" content="2021-03-30T19:57+0200" />
<meta name="description" content=" Wir räumen auf mit Vorurteilen über zu hohe Cholesterinwerte, besuchen die Sindlinger Glückswiese und kuscheln dort mit Kühen, wir gehen &quot;geocachen&quot;, die moderne Art der Schatzsuche, zeigen Ihnen, wie Sie Ihre Handydaten sichern können und klären, was es mit den neuen Nutzungsbedingungen von WhatsApp auf sich hat und welchen Messengerdienst Sie alternativ nutzen können. " />
<link rel="canonical" href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html" />
<meta property="og:site_name" content="hr-fernsehen.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html" />
<meta property="og:title" content="Die Ratgeber vom 30.03.2021" />
<meta property="og:description" content=" Wir räumen auf mit Vorurteilen über zu hohe Cholesterinwerte, besuchen die Sindlinger Glückswiese und kuscheln dort mit Kühen, wir gehen &quot;geocachen&quot;, die moderne Art der Schatzsuche, zeigen Ihnen, wie Sie Ihre Handydaten sichern können und klären, was es mit den neuen Nutzungsbedingungen von WhatsApp auf sich hat und welchen Messengerdienst Sie alternativ nutzen können. " />
<meta property="og:type" content="video.other" />
<meta property="og:image" content="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hrfernsehen/?fref=ts" />
<meta property="fb:page_id" content="702275163121146" />
<meta property="fb:pages" content="702275163121146" />
<meta property="twitter:title" content="Die Ratgeber vom 30.03.2021" />
<meta property="twitter:description" content=" Wir räumen auf mit Vorurteilen über zu hohe Cholesterinwerte, besuchen die Sindlinger Glückswiese und kuscheln dort mit Kühen, wir gehen &quot;geocachen&quot;, die moderne Art der Schatzsuche, zeigen Ihnen, wie Sie Ihre Handydaten sichern können und klären, was es mit den neuen Nutzungsbedingungen von WhatsApp auf sich hat und welchen Messengerdienst Sie alternativ nutzen können. " />
<meta property="twitter:image" content="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png" />
<meta property="twitter:image:alt" content="Themen sind: Hohe Cholesterinwerte behandeln, Kuscheln mit Kühen, &quot;Geocaching&quot;: moderne Schatzsuche, Handydaten richtig sichern." />
<meta property="twitter:url" content="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html" />
<meta property="twitter:site" content="@hrfernsehen" />
<meta property="twitter:site:id" content="461162973" />
<meta property="twitter:domain" content="https://www.hr-fernsehen.de/" />
<meta property="twitter:creator" content="@hrfernsehen" />
<meta property="twitter:creator:id" content="461162973" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-fernsehen.de/assets_3.16.2/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-fernsehen.de/assets_3.16.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.16.2/js/index.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.16.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.16.2/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr-fernsehen.de/assets_3.16.2/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.16.2/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.16.2/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.16.2/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.16.2/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>


<link href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-fernsehen.de/assets_3.16.2/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr-fernsehen.de/assets_3.16.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr-fernsehen.de/assets_3.16.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr-fernsehen.de/assets_3.16.2/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr-fernsehen.de/assets_3.16.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr-fernsehen.de/assets_3.16.2/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConfig = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr-fernsehen.de/assets_3.16.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-fernsehen.de/index.rss" title="Alle Beiträge RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/tv-programm/index.rss" title="Programm RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/sendungen-a-z/index.rss" title="Sendungen A-Z RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<link rel="preconnect" href="//hr-a.akamaihd.net/"><style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-seitenhintergrund-neu-100~_t-1555418349577_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-seitenhintergrund-neu-100~_t-1555418349577_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"url" : "https://www.hr-fernsehen.de/",
"logo" : "https://www.hr-fernsehen.de/assets_3.16.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr-fernsehen . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tvprogramm" class="c-serviceNav__item -tvprogramm c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Programm-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#tvprogramm"></use>
</svg><span class="c-serviceNav__itemText">Programm</span>
</a>
</li><li id="c-serviceNav__item-livestream" class="c-serviceNav__item -livestream c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Livestream-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#livestream"></use>
</svg><span class="c-serviceNav__itemText">Livestream</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6199-1" aria-haspopup="true" aria-owns="flyout-6199-2" aria-controls="flyout-6199-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6199-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6199-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8160-1" aria-owns="flyout-8160-2" aria-controls="flyout-8160-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-8160-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8160-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2147" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2147" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--7545" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--7545" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-6765-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6765-2" aria-controls="flyout-6765-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6765-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6765-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/tv-programm/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sendungen A-Z-Link geklickt"}]}'>Sendungen A-Z
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/livestream/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Livestream-Link geklickt"}]}'>Livestream
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/mediathek/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Mediathek-Link geklickt"}]}'>Mediathek
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header -withStructureNav">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
</div>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-100to27.jpg" alt="Die Ratgeber">
</noscript>
<source media="all and (min-width: 700px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-100to27__small.jpg 250w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-100to27__medium.jpg 660w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-100to27.jpg 1000w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-100to27__retina.jpg 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to9__retina.jpg 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to7__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to7__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to7.jpg 992w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/dieratgeber-1920-1080-16x7-16x-100~_t-1555419044187_v-16to7__retina.jpg 1920w">
<img class="image" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Die Ratgeber">
</picture>
</a>
</div>
</div>
</div>
<div class="c-structure-nav-container o-wrapper">
<nav class="o-dropdown c-structure-nav "
id="o-dropdown--6933"
tabindex="0"
role="navigation"
aria-labelledby="o-dropdown__label--6933">
<h2 id="o-dropdown__label--6933" class="hide">Unternavigation Die Ratgeber</h2>
<input class="o-dropdown__no-js-toggle c-structure-nav__toggle js-loadScript"
id="o-dropdown__no-js-toggle--6933"
type="checkbox"
aria-hidden="true"
data-hr-toggle-class='{
"reactTo":"click",
"reactToOutside":"close",
"onInit":"close",
"toggleClass":"-isActive",
"toggleOnFocus": "#o-dropdown--6933",
"toggleCheck":true,
"closeOthers": true,
"onTarget":"#o-dropdown--6933"
}' />
<label class="o-dropdown__button c-structure-nav__button"
for="o-dropdown__no-js-toggle--6933"
title=""
onclick="">
<span class="o-dropdown__button-text c-structure-nav__button-text">
Die Ratgeber
</span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg></span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg></span>
</label>
<div aria-haspopup="true" class="o-dropdown__content c-structure-nav__content">
<ul class="c-structure-nav__list"><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/index.html"
class="link c-structure-nav__link -alignLeft"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Start::-Link geklickt"}]}'
>                            Start
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/index.html"
class="link c-structure-nav__link"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Sendungen::-Link geklickt"}]}'
>                            Sendungen
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/serien/index.html"
class="link c-structure-nav__link"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Serien::-Link geklickt"}]}'
>                            Serien
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/rezepte/index.html"
class="link c-structure-nav__link"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Rezepte::-Link geklickt"}]}'
>                            Rezepte
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/moderatoren/index.html"
class="link c-structure-nav__link"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Moderatoren::-Link geklickt"}]}'
>                            Moderatoren
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/kontakt/kontakt-zur-redaktion-von-die-ratgeber-schreiben-sie-uns,die-ratgeber-kontakt-100.html"
class="link c-structure-nav__link"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"Strukturnavigation::Kontakt::-Link geklickt"}]}'
>                            Kontakt
</a>
</li></ul>
</div>
</nav>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-fernsehen.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Sendungen A-Z</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Die Ratgeber</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html" class="link" itemprop="url">Die Ratgeber vom 30.03.2021</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr-fernsehen.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Sendungen A-Z",
"item" : "https://www.hr-fernsehen.de/sendungen-a-z/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Die Ratgeber",
"item" : "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "Die Ratgeber vom 30.03.2021",
"item" : "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page page--video">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
29:34 Min.
</span>
</span>
<span class="c-contentHeader__headline text__headline">Die Ratgeber vom 30.03.2021</span>
</h2>
</header><div class="c-contentHeader__lead">
<div class="ar--16x9 c-videoplayer">
<div id="7757" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "page",
"containerId": "7757",
"streamUrl":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"subtitle":"https://hr-a.akamaihd.net/video/as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_512x288-25p-500kbit.vtt",
"skinPath":"https://www.hr-fernsehen.de/assets_3.16.2/vendor/ardplayer/ardplayer-hr-5.7.4.e062763e.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr-fernsehen_Die Ratgeber vom 30.03.2021_30.03.2021 18:45&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;30.03.2021 18:45&quot;,&quot;assetid&quot;:&quot;3d84316fcc893e92cb964bb883a5b8a4&quot;,&quot;uurl&quot;:&quot;as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr-fernsehen&quot;,&quot;nol_c7&quot;:&quot;p7,as/die-ratgeber/2021_03/hrLogo_210330193355_L394231_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,1774&quot;,&quot;nol_c9&quot;:&quot;p9,hr-fernsehen_Die Ratgeber vom 30.03.2021_30.03.2021 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c15&quot;:&quot;p15,D20388F250F341F4AA9C86E5C2771FA3&quot;,&quot;nol_c16&quot;:&quot;p16,hr-fernsehen_Information|Magazin&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;1774&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;die_ratgeber_vom_30_03_2021::die-ratgeber::sendungen_video&quot;,&quot;secondLevelId&quot;:&quot;3&quot;,&quot;documentName&quot;:&quot;video-147382&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202103302006&quot;,&quot;chapter&quot;:&quot;die-ratgeber::sendungen&quot;,&quot;mediaLabel&quot;:&quot;die_ratgeber_vom_30_03_2021::die-ratgeber::sendungen_video&quot;,&quot;mediaTheme1&quot;:&quot;hr-fernsehen&quot;,&quot;mediaTheme2&quot;:&quot;die-ratgeber::sendungen&quot;}},
"ardplayerUrl": "https://www.hr-fernsehen.de/assets_3.16.2/js/vendor/ardplayer-hr-5.7.4.2c0aaac5.js",
"smarttagUrl": "https://www.hr-fernsehen.de/assets_3.16.2/js/vendor/smarttagProd.js",
"atiSite":581763,
"atiTrackingHost": "https://logs1187",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.hr-fernsehen.de/assets_3.16.2/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png",
"m": "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png",
"l": "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png",
"xl": "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9__retina.png"
}
}'>
</div>
</div>
<p class="byline--s paddingLeader--s">
29:34 Min.<span class="pipe">|</span>
hr-fernsehen<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-03-30T18:45+0200">30.03.21, 18:45 Uhr</time>
</p></div>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">
<p class="copytext__text text__copytext">Wir räumen auf mit Vorurteilen über zu hohe Cholesterinwerte, besuchen die Sindlinger Glückswiese und kuscheln dort mit Kühen, wir gehen "geocachen", die moderne Art der Schatzsuche, zeigen Ihnen, wie Sie Ihre Handydaten sichern können und klären, was es mit den neuen Nutzungsbedingungen von WhatsApp auf sich hat und welchen Messengerdienst Sie alternativ nutzen können.</p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2021-03-30T19:57+0200">Veröffentlicht am 30.03.21 um 19:57 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: © hr-fernsehen</p>            <p class="contentFooter__byline text__byline">Bild &copy; hr
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary"><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrfernsehen&amp;url&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Fsendungen-a-z%2Fdie-ratgeber%2Fsendungen%2Fdie-ratgeber-vom-30032021%2Cvideo-147382.html&amp;text&#x3D;Die%20Ratgeber%20vom%2030.03.2021"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Fsendungen-a-z%2Fdie-ratgeber%2Fsendungen%2Fdie-ratgeber-vom-30032021%2Cvideo-147382.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Die%20Ratgeber%20vom%2030.03.2021%20-%20https%3A%2F%2Fwww.hr-fernsehen.de%2Fsendungen-a-z%2Fdie-ratgeber%2Fsendungen%2Fdie-ratgeber-vom-30032021%2Cvideo-147382.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Die%20Ratgeber%20vom%2030.03.2021%20%28hr-fernsehen.de%29&amp;body&#x3D;Linktipp%3A%20Die%20Ratgeber%20vom%2030.03.2021%0A%20Wir%20r%C3%A4umen%20auf%20mit%20Vorurteilen%20%C3%BCber%20zu%20hohe%20Cholesterinwerte%2C%20besuchen%20die%20Sindlinger%20Gl%C3%BCckswiese%20und%20kuscheln%20dort%20mit%20K%C3%BChen%2C%20wir%20gehen%20%22geocachen%22%2C%20die%20moderne%20Art%20der%20Schatzsuche%2C%20zeigen%20Ihnen%2C%20wie%20Sie%20Ihre%20Handydaten%20sichern%20k%C3%B6nnen%20und%20kl%C3%A4ren%2C%20was%20es%20mit%20den%20neuen%20Nutzungsbedingungen%20von%20WhatsApp%20auf%20sich%20hat%20und%20welchen%20Messengerdienst%20Sie%20alternativ%20nutzen%20k%C3%B6nnen.%20%0Ahttps%3A%2F%2Fwww.hr-fernsehen.de%2Fsendungen-a-z%2Fdie-ratgeber%2Fsendungen%2Fdie-ratgeber-vom-30032021%2Cvideo-147382.html%0A%28Beitrag%20von%20hr-fernsehen.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-115462.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9__medium.jpg" alt="Die Ratgeber: Moderator Daniel Johé ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-100~_t-1560352018467_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die Ratgeber: Moderator Daniel Johé " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-115462.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-04-06T18:45+0200">
Di. 06.04.21, 18:45 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Die Ratgeber
</span>            <span class="c-teaser__underline text__underline">
Ratgebermagazin
</span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen A-Z</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-114692.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium.jpg" alt="Die Ratgeber-Moderatorin Anne Brüning steht im Studio und lacht.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die Ratgeber-Moderatorin Anne Brüning steht im Studio und lacht." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-114692.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-04-01T18:45+0200">
Do. 01.04.21, 18:45 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Die Ratgeber
</span>            <span class="c-teaser__underline text__underline">
Coming Out
</span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen A-Z</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/frankfurter-runde-44--serie-outdoor-apps,video-147256.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9__medium.jpg" alt="Maike Tschorn am Mainufer auf der &quot;Frankfurter Runde&quot;.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/maike-tschorn-auf-der-frankfurter-runde-100~_t-1616770849308_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Maike Tschorn am Mainufer auf der &quot;Frankfurter Runde&quot;." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/frankfurter-runde-44--serie-outdoor-apps,video-147256.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
05:29 Min.
</span>
</div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Frankfurter Runde (4/4) | Serie: &quot;Outdoor-Apps&quot;
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hr-fernsehen<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2021-04-01T18:45+0200">01.04.21, 18:45 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-114648.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium.jpg" alt="Die Ratgeber-Moderatorin Anne Brüning steht im Studio und lacht.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/ratgeber_dsc-104~_t-1617113786503_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die Ratgeber-Moderatorin Anne Brüning steht im Studio und lacht." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber,sendung-114648.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-03-31T18:45+0200">
Mi. 31.03.21, 18:45 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Die Ratgeber
</span>            <span class="c-teaser__underline text__underline">
Welchen Fisch können wir noch essen?
</span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen A-Z</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<script type="application/ld+json">
{
"name" : "Die Ratgeber vom 30.03.2021",
"description" : " Wir räumen auf mit Vorurteilen über zu hohe Cholesterinwerte, besuchen die Sindlinger Glückswiese und kuscheln dort mit Kühen, wir gehen \"geocachen\", die moderne Art der Schatzsuche, zeigen Ihnen, wie Sie Ihre Handydaten sichern können und klären, was es mit den neuen Nutzungsbedingungen von WhatsApp auf sich hat und welchen Messengerdienst Sie alternativ nutzen können. ",
"uploadDate" : "2021-03-30",
"thumbnailUrl" : "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/die_ratgeber_sendungsthumbnail_-414~_t-1617094044352_v-16to9.png",
"contentUrl" : "https://www.hr-fernsehen.de/sendungen-a-z/die-ratgeber/sendungen/die-ratgeber-vom-30032021,video-147382.html",
"@context" : "https://schema.org",
"@type" : "VideoObject"
}
</script>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--557"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--557">
    
    <h2 id="o-dropdown__label--557" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--557"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--557",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--557"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--557"
        title="hr-fernsehen.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-fernsehen.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-fernsehen.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" class="c-page-footer-nav__link link ">
    Sendungen A-Z</a></li>
              <li><a href="https://www.ardmediathek.de/hr/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Mediathek<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                  </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr-fernsehen.de/rezepte/index.html" class="c-page-footer-nav__link link ">
    Rezepte</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6040"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6040">
    
    <h2 id="o-dropdown__label--6040" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6040"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6040",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6040"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6040"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-fernsehen.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr-fernsehen.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Empfang<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/services/mitschnittservice/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Mitschnittservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/services/untertitelung/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Untertitelung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/presse/fernsehen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr-fernsehen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--3799" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3799" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-fernsehen.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.16.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrfernsehenng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '581763';
xtn2 = '3';
xtpage = 'die_ratgeber_vom_30_03_2021::die-ratgeber::sendungen_video';
xt_chap = 'die-ratgeber::sendungen';
xt_pageID = '212180447';
xt_pageDate = '202103302006';
xtdi = '';
xt_multc = '&x1=video-147382&x2=hr-nt%3Avideo&x5=20210330';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-fernsehen.de/assets_3.16.2/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>