<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.81.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Aufzeichnungen und Karten | hr-fernsehen.de | Fastnacht im hr-fernsehen</title>
<meta name="application-name" content="hr-fernsehen.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-fernsehen.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-fernsehen.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2019-08-28T15:55+0200" />
<meta name="date" content="2019-08-28T15:55+0200" />
<meta name="description" content="Alle Informationen über Aufzeichnungen und Karten für die Fastnacht 2020 finden Sie hier." />
<link rel="canonical" href="https://www.hr-fernsehen.de/themen/fastnacht/aufzeichnungen-und-karten,aufzeichnungen-102.html" />
<meta property="og:site_name" content="hr-fernsehen.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-fernsehen.de/themen/fastnacht/aufzeichnungen-und-karten,aufzeichnungen-102.html" />
<meta property="og:title" content="Aufzeichnungen und Karten" />
<meta property="og:description" content="Alle Informationen über Aufzeichnungen und Karten für die Fastnacht 2020 finden Sie hier." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2019-08-28T15:55+0200"/>
<meta property="article:modified_time" content="2019-08-28T15:55+0200" />
<meta property="article:published_time" content="2019-08-28T15:55+0200" />
<meta property="og:image" content="https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hrfernsehen/?fref=ts" />
<meta property="fb:page_id" content="702275163121146" />
<meta property="fb:pages" content="702275163121146" />
<meta property="twitter:title" content="Aufzeichnungen und Karten" />
<meta property="twitter:description" content="Alle Informationen über Aufzeichnungen und Karten für die Fastnacht 2020 finden Sie hier." />
<meta property="twitter:image" content="https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Hessen lacht zur Fassenacht 2019 " />
<meta property="twitter:url" content="https://www.hr-fernsehen.de/themen/fastnacht/aufzeichnungen-und-karten,aufzeichnungen-102.html" />
<meta property="twitter:site" content="@hrfernsehen" />
<meta property="twitter:site:id" content="461162973" />
<meta property="twitter:domain" content="https://www.hr-fernsehen.de/" />
<meta property="twitter:creator" content="@hrfernsehen" />
<meta property="twitter:creator:id" content="461162973" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-fernsehen.de/assets_2.81.2/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-fernsehen.de/assets_2.81.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_2.81.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_2.81.2/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_2.81.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-fernsehen.de/assets_2.81.2/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr-fernsehen.de/assets_2.81.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-fernsehen.de/index.rss" title="Alle Beiträge RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/tv-programm/index.rss" title="Programm RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/sendungen-a-z/index.rss" title="Sendungen A-Z RSS-Feed - hr-fernsehen.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr-fernsehen.de/themen/fastnacht/hintergrund-fasching-100~_t-1508425906760_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr-fernsehen.de/themen/fastnacht/hintergrund-fasching-100~_t-1508425906760_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr-fernsehen . d e" src="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tvprogramm" class="c-serviceNav__item -tvprogramm c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Programm-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#tvprogramm"></use>
</svg><span class="c-serviceNav__itemText">Programm</span>
</a>
</li><li id="c-serviceNav__item-livestream" class="c-serviceNav__item -livestream c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Livestream-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#livestream"></use>
</svg><span class="c-serviceNav__itemText">Livestream</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-1866-1" aria-haspopup="true" aria-owns="flyout-1866-2" aria-controls="flyout-1866-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1866-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1866-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5308-1" aria-owns="flyout-5308-2" aria-controls="flyout-5308-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5308-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5308-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2130" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2130" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1851" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1851" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-6393-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6393-2" aria-controls="flyout-6393-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6393-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6393-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/tv-programm/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sendungen A-Z-Link geklickt"}]}'>Sendungen A-Z
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/livestream/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Livestream-Link geklickt"}]}'>Livestream
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/mediathek/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Mediathek-Link geklickt"}]}'>Mediathek
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
</div>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27.jpg" alt="Banner Fasching">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 700px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27__small.jpg 250w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27__medium.jpg 660w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27.jpg 1000w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27__retina.jpg 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to9.jpg 960w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to9__retina.jpg 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to7__small.jpg 320w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to7__medium.jpg 480w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to7.jpg 992w, https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-16to7__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image" src="https://www.hr-fernsehen.de/themen/fastnacht/banner-fasching-100~_t-1508425905224_v-100to27.jpg" alt="Banner Fasching">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Banner Fasching">
<!--<![endif]-->
</picture>
</a>
</div>
</div>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-fernsehen.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-fernsehen.de/themen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Themen</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Fastnacht im hr-fernsehen</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-fernsehen.de/themen/fastnacht/aufzeichnungen-und-karten,aufzeichnungen-102.html" class="link" itemprop="url">Aufzeichnungen und Karten</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Alles Infos</span>
<span class="c-contentHeader__headline text__headline">Aufzeichnungen und Karten</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2019-08-28T15:55+0200">Veröffentlicht am 28.08.19 um 15:55 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to7__medium.jpg" alt="Hessen lacht zur Fassenacht 2019 ">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to7__small.jpg 320w, https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to7__medium.jpg 480w, https://www.hr-fernsehen.de/themen/fastnacht/nkp_-608~_t-1567000542546_v-16to7.jpg 992w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hessen lacht zur Fassenacht 2019 " class="image imageSimple ar__content">
</div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  hr/Norbert Klöppel </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Alle Informationen über Aufzeichnungen und Karten für die Fastnacht 2020 finden Sie hier.</strong>
</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Hessen lacht zur Fassenacht</h3>
<p class="infobox__text">"Hessen lacht zur Fassenacht" ist die größte Fastnachtsshow des Hessischen Rundfunks, ein Programm der absoluten Extraklasse!<br/>Moderation: Dieter Voss<br/>Öffentliche Vorpremiere: Donnerstag 30. Januar 2020, Einlass in die Goldhalle ab 18:00 Uhr, Beginn: 19:30 Uhr<br/>Premiere: Freitag, 31. Januar 2019, Einlass in die Goldhalle ab 18:00 Uhr, Beginn 19:30 Uhr<br/>Ort: Sendesaal des Hessischen Rundfunks, Bertramstraße 8, 60320 Frankfurt/Main<br/><br/><strong>Kostümierung ausdrücklich erwünscht!</strong><br/><br/><strong>Karten</strong> <br/>VVK: Start am 11.11.2019<br/>Vorpremiere | 1. Kat: 27,50 Euro; 2. Kat: 22,50 Euro<br/>Premiere | 1. Kat: 35,00 Euro; 2. Kat: 30,00 Euro<br/><br/>Bestellungen unter: <a class="link" target="_blank" href="https://www.hr-ticketcenter.de/"><span class="unbreakable">www.hr-ticketcenter.de<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a><br/>oder <br/>Telefon: 069 - 155 2000 (Montag bis Freitag: 8:30 Uhr - 19:30 Uhr; Samstag und Sonntag: 10:00 - 15:00 Uhr) <br/>oder<br/>direkt im hr-shop, Funkhaus am Dornbusch, Bertramstraße 8 ( Montag bis Freitag: 10:00 bis 19:00 Uhr)</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die hessische Weiberfastnacht</h3>
<p class="infobox__text">Von Frauen für Frauen. Die traditionelle Weiberfastnacht ist aus dem Programm nicht mehr weg zu denken und die Stimmung unvergleichlich!<br/><br/>Sitzungspräsidentin: Woody Feldmann<br/>Aufzeichnung: Dienstag, 4. Februar 2020 <br/>Einlass in die Goldhalle: 18:00 Uhr, Beginn: 19:30 Uhr <br/>Ort: Sendesaal des Hessischen Rundfunks, Bertramstraße 8, 60320 Frankfurt/Main<br/><br/><strong>Kostümierung ausdrücklich erwünscht! Nur für Frauen oder als Frauen verkleidete Männer!</strong></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Nordhessen feiert Karneval</h3>
<p class="infobox__text">Die traditionelle Sitzung in Zusammenarbeit mit der Großenritter Carnevalsgemeinschaft Baunatal.<br/>Sitzungspräsident: Dietrich Geißer <br/>Aufzeichnung: Sonntag, 26. Januar 2020<br/>Einlass: 17:30 Uhr, Beginn 18:11 Uhr <br/>Ort: Stadthalle Baunatal <br/><strong>Kostümierung ausdrücklich erwünscht!<br/></strong><br/><strong>Karten</strong><br/>VVK-Start am 11. November 2019<br/>Karten: 14,- Euro<br/>Bestellungen unter: 0561 - 705 557 35 oder per Mail an nadine_mania@gmx.de</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Flörsheim feiert Fassenacht</h3>
<p class="infobox__text"><strong>"Narren im Weltall - Hinter'm Horizont geht's weiter"</strong><br/>Aufzeichnung der Sitzung des Flörsheimer Carneval Vereins<br/>Aufzeichnungstermin: 8. Februar 2020<br/>Karten über: www.halldiegail.de<br/></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Rosa Wölkchen</h3>
<p class="infobox__text">Unter dem Motto "Gay is schee" wird in Zusammenarbeit mit "Gerdas kleine Weltbühne" die etwas andere Fastnachtssendung gefeiert – traditionell, originell, homosexuell.<br/>Moderation: Jutta P.<br/>Ort: Willy Brandt Halle, Mühlheim am Main<br/>Alle vier Vorstellungen sind bereits <strong>AUSVERKAUFT!</strong></p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Der große Frankfurter Fastnachtszug</h3>
<p class="infobox__text">Live-Übertragung vom Frankfurter Römer ab circa: 13:30 Uhr am Sonntag, den 3. März 2019<br/>Eintritt frei!</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-fernsehen</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrfernsehen&amp;url&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Fthemen%2Ffastnacht%2Faufzeichnungen-und-karten%2Caufzeichnungen-102.html&amp;text&#x3D;Aufzeichnungen%20und%20Karten"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "11","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Fthemen%2Ffastnacht%2Faufzeichnungen-und-karten%2Caufzeichnungen-102.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "11","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://wa.me/?text&#x3D;Aufzeichnungen%20und%20Karten%20-%20https%3A%2F%2Fwww.hr-fernsehen.de%2Fthemen%2Ffastnacht%2Faufzeichnungen-und-karten%2Caufzeichnungen-102.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "11","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Aufzeichnungen%20und%20Karten%20%28hr-fernsehen.de%29&amp;body&#x3D;Linktipp%3A%20Aufzeichnungen%20und%20Karten%0AAlle%20Informationen%20%C3%BCber%20Aufzeichnungen%20und%20Karten%20f%C3%BCr%20die%20Fastnacht%202020%20finden%20Sie%20hier.%0Ahttps%3A%2F%2Fwww.hr-fernsehen.de%2Fthemen%2Ffastnacht%2Faufzeichnungen-und-karten%2Caufzeichnungen-102.html%0A%28Beitrag%20von%20hr-fernsehen.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "11","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "11","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/dieburger-fastnachtsumzug-102.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/nkp_-970~_t-1551868266351_v-16to9__medium.jpg" alt="Der Dieburger Fastnachtsumzug">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/nkp_-970~_t-1551868266351_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/themen/fastnacht/sendungen/nkp_-970~_t-1551868266351_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/themen/fastnacht/sendungen/nkp_-970~_t-1551868266351_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/themen/fastnacht/sendungen/nkp_-970~_t-1551868266351_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Der Dieburger Fastnachtsumzug" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/dieburger-fastnachtsumzug-102.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Bildergalerie</span>
<span class="mediaInfo__byline text__byline">
94 Bilder
</span></div>
<h3>
<span class="hideCompletely">zur Bildergalerie </span>
<span class="c-teaser__headline text__headline">
Impressionen vom Dieburger Fastnachtsumzug
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Themen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-03-06T11:31+0100">06.03.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/das-lustigste-aus-der-hessischen-fastnacht-2019,video-85766.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9__medium.jpg" alt="Daphne de Luxe ist Entertainerin mit Leib und Seele. ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9.jpg 960w, https://www.hr-fernsehen.de/tv-programm/3_das_lustigste_aus_der_hessische_fastnacht_2018_daphne-de-luxe-100~_t-1548426394622_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Daphne de Luxe ist Entertainerin mit Leib und Seele. " class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/das-lustigste-aus-der-hessischen-fastnacht-2019,video-85766.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
149:22 Min.
</span></div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Das Lustigste aus der hessischen Fastnacht 2019
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hr-fernsehen<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2019-03-05T20:15+0100">05.03.19, 20:15 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/der-dieburger-fastnachtsumzug,video-85782.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9__medium.jpg" alt="Der Dieburger Fastnachtsumzug">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9.jpg 960w, https://www.hr-fernsehen.de/themen/fastnacht/4_der_dieburger_fastnachtsumzug-100~_t-1551452493864_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Der Dieburger Fastnachtsumzug" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/der-dieburger-fastnachtsumzug,video-85782.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
117:06 Min.
</span></div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Der Dieburger Fastnachtsumzug
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hr-fernsehen<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2019-03-05T13:45+0100">05.03.19, 13:45 Uhr</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/das-schoenste-vom-fuldaer-rosenmontagsumzug-2019,video-85840.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9__medium.jpg" alt="Eine Frau hält ihren Hut fest.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/fastnacht-hut-100~_t-1551684076698_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Eine Frau hält ihren Hut fest." class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-fernsehen.de/themen/fastnacht/sendungen/das-schoenste-vom-fuldaer-rosenmontagsumzug-2019,video-85840.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
27:38 Min.
</span></div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Das Schönste vom Fuldaer Rosenmontagsumzug 2019
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hr-fernsehen<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2019-03-05T12:45+0100">05.03.19, 12:45 Uhr</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5568"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5568">
    
    <h2 id="o-dropdown__label--5568" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5568"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5568",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5568"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5568"
        title="hr-fernsehen.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-fernsehen.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-fernsehen.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" class="c-page-footer-nav__link link ">
    Sendungen A-Z</a></li>
              <li><a href="https://www.ardmediathek.de/hr/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Mediathek<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                  </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr-fernsehen.de/rezepte/index.html" class="c-page-footer-nav__link link ">
    Rezepte</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2267"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2267">
    
    <h2 id="o-dropdown__label--2267" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2267"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2267",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2267"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2267"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-fernsehen.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr-fernsehen.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Empfang<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/services/mitschnittservice/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Mitschnittservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/services/untertitelung/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Untertitelung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/presse/fernsehen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr-fernsehen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--1348" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1348" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-fernsehen.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button 
    type="submit"class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" />
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" />
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">Youtube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">Youtube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrfernsehenng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '581763';
xtn2 = '11';
xtpage = 'aufzeichnungen_und_karten';
xt_chap = 'fastnacht';
xt_pageID = '347499872';
xt_pageDate = '201908281555';
xtdi = '';
xt_multc = '&x1=aufzeichnungen-102&x2=hr-nt%3Astory&x5=20190828';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-fernsehen.de/assets_2.81.2/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>