<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction"
data-theme="hr-fernsehen" lang="de">
<head>
<!-- hrcms-delivery 3.29.10 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Tom Sawyer | hr-fernsehen.de | TV-Programm</title>
<meta name="application-name" content="hr-fernsehen.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-fernsehen.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-fernsehen.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large" />
<meta name="last-modified" content="2021-09-27T00:01+0200" />
<meta name="date" content="2021-09-27T00:01+0200" />
<meta name="description" content="Was läuft heute Abend im hr-fernsehen? Wann wird &quot;mex&quot; noch mal gesendet? Unsere Programmübersicht ist jetzt viel übersichtlicher gestaltet – vier Wochen im Vor- und Rückblick." />
<link rel="canonical" href="https://www.hr-fernsehen.de/tv-programm/tom-sawyer,sendung-132390.html" />
<meta property="og:site_name" content="hr-fernsehen.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-fernsehen.de/tv-programm/tom-sawyer,sendung-132390.html" />
<meta property="og:title" content="Tom Sawyer" />
<meta property="og:description" content="Was läuft heute Abend im hr-fernsehen? Wann wird &quot;mex&quot; noch mal gesendet? Unsere Programmübersicht ist jetzt viel übersichtlicher gestaltet – vier Wochen im Vor- und Rückblick." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2021-09-27T00:01+0200"/>
<meta property="article:modified_time" content="2021-09-27T00:01+0200" />
<meta property="article:published_time" content="2021-09-27T00:01+0200" />
<meta property="og:image" content="https://www.hr-fernsehen.de/tv-programm/kalender-16-9-100~_t-1522927999123_v-16to9.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hrfernsehen/?fref=ts" />
<meta property="fb:page_id" content="702275163121146" />
<meta property="fb:pages" content="702275163121146" />
<meta property="twitter:title" content="Tom Sawyer" />
<meta property="twitter:description" content="Was läuft heute Abend im hr-fernsehen? Wann wird &quot;mex&quot; noch mal gesendet? Unsere Programmübersicht ist jetzt viel übersichtlicher gestaltet – vier Wochen im Vor- und Rückblick." />
<meta property="twitter:image" content="https://www.hr-fernsehen.de/tv-programm/kalender-16-9-100~_t-1522927999123_v-16to9.png" />
<meta property="twitter:image:alt" content="Kalender-Grafik" />
<meta property="twitter:url" content="https://www.hr-fernsehen.de/tv-programm/tom-sawyer,sendung-132390.html" />
<meta property="twitter:site" content="@hrfernsehen" />
<meta property="twitter:site:id" content="461162973" />
<meta property="twitter:domain" content="https://www.hr-fernsehen.de/" />
<meta property="twitter:creator" content="@hrfernsehen" />
<meta property="twitter:creator:id" content="461162973" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="msapplication-tap-highlight" content="no"/>

<link rel="apple-touch-icon" href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon.ico" type="image/x-icon"><link href="https://www.hr-fernsehen.de/assets_3.29.10/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-fernsehen.de/assets_3.29.10/index.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-fernsehen.de/assets_3.29.10/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.29.10/js/index.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.29.10/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-fernsehen.de/assets_3.29.10/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr-fernsehen.de/assets_3.29.10/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.29.10/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.29.10/font/RobotoCondensed.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.29.10/font/DINPro.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.29.10/font/Merriweather-Italic.woff" rel="preload" as="font" crossorigin>

<link href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg" rel="preload" as="image" crossorigin>
<link href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/logo/svgmap.min.svg" rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/respond.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-fernsehen.de/assets_3.29.10/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    'isProduction': true,
    'isATITest': false,
    'isDSGVOTest': false,
    }

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr-fernsehen.de/assets_3.29.10/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr-fernsehen.de/assets_3.29.10/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr-fernsehen.de/assets_3.29.10/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr-fernsehen.de/assets_3.29.10/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr-fernsehen.de/assets_3.29.10/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false }</script>
<script src='https://de-config.sensic.net/sui-connector.js'
        defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr-fernsehen.de/assets_3.29.10/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-fernsehen.de/index.rss" title="Alle Beiträge RSS-Feed - hr-fernsehen.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/tv-programm/index.rss" title="Programm RSS-Feed - hr-fernsehen.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hr-fernsehen.de/sendungen-a-z/index.rss" title="Sendungen A-Z RSS-Feed - hr-fernsehen.de" rel="alternate"
type="application/rss+xml">

<script type="application/ld+json">
{
"url" : "https://www.hr-fernsehen.de/",
"logo" : "https://www.hr-fernsehen.de/assets_3.29.10/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg><svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                                </a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr-fernsehen . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tvprogramm" class="c-serviceNav__item -tvprogramm c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Programm-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#tvprogramm"></use>
</svg><span class="c-serviceNav__itemText">Programm</span>
</a>
</li><li id="c-serviceNav__item-livestream" class="c-serviceNav__item -livestream c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Livestream-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#livestream"></use>
</svg><span class="c-serviceNav__itemText">Livestream</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8288-1" aria-haspopup="true" aria-owns="flyout-8288-2" aria-controls="flyout-8288-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8288-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8288-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "::::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div><div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Thema des Tages-Link geklickt"}]}'
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Foto einsenden-Link geklickt"}]}'
>Foto einsenden</a>
</li></div>                    </ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7682-1" aria-owns="flyout-7682-2" aria-controls="flyout-7682-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-7682-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7682-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9891" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9891" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5208" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5208" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-1351-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1351-2" aria-controls="flyout-1351-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1351-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1351-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite hr-fernsehen.de" href="https://www.hr-fernsehen.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hr-fernsehen.de/tv-programm/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sendungen A-Z-Link geklickt"}]}'>Sendungen A-Z
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/livestream/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Livestream-Link geklickt"}]}'>Livestream
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-fernsehen.de/mediathek/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Mediathek-Link geklickt"}]}'>Mediathek
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content"
class="contentBody js-main js-load contentBody__backgroundImage js-loadScript"
data-new-hr-init-service-worker='{"swUrl":"https://www.hr-fernsehen.de/sw.js"}' data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hr-fernsehen.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">TV-Programm</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-fernsehen.de/tv-programm/tom-sawyer,sendung-132390.html" class="link" itemprop="url">Tom Sawyer</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr-fernsehen.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "TV-Programm",
"item" : "https://www.hr-fernsehen.de/tv-programm/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Tom Sawyer",
"item" : "https://www.hr-fernsehen.de/tv-programm/tom-sawyer,sendung-132390.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page">
<header role="banner" class="region--wide">
<div class="c-programHeader o-layout">
<div class="c-programHeader__headlineWrapper  o-layout__item">
<h2 itemprop="headline">
<span class="c-programHeader__headline text__headline">Tom Sawyer</span>
<div class="c-programHeader__subline text__topline">
Wie Hucks Baumhaus verhext wurde
<span class="c-programHeader__byline text__byline"> (Folge 7 von 26)</span>
</div>
</h2>
</div>
<div class="c-programHeader__airdatesWrapper o-layout__item">
<h3 itemprop="headline" class="c-airdates__head">
<span class="c-airdates__icon"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#sendetermine"></use>
</svg></span>
<span class="c-airdates__headline text__headline">
Sendetermine
</span>
</h3>
<ul class="c-airdates__list">
<li class="c-airdates__entry  text__byline">
<time itemprop="datePublished" datetime="2021-11-11T06:50+0100">Do. 11.11.21, 06:50</time> Uhr
</li>
</ul>
</div>
</div>
<hr class="separator u-margin-top-xs">
</header>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">
<p class="copytext__text text__copytext">Tom darf bei  Huck eine Woche im Baumhaus wohnen! Doch schnell merkt er, dass es bei Tante Polly viel bequemer ist. Außerdem scheint es dort auch zu spuken!</p>
</div>
<aside class="region--appendix appendix" role="complementary">
<h3 id="aside__heading" class="hide">Zusatzinformationen</h3>
<div class="appendix__entry">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline" >INFO</h4><!--
--><ul class="list -appendix">
<li class="list__item -margin-top">
<span class="appendix__program-icon"><svg class="icon " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5689"><title id="iconTitle--5689">Übertragung in HD</title><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/epg/svgmap.min.svg#highDefinition"></use>
</svg></span>
<span class="appendix__program-icondescription">Übertragung in HD</span>
</li>
<li class="list__item -margin-top">
<span class="appendix__program-icon"><svg class="icon " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--9871"><title id="iconTitle--9871">Untertitel für Hörgeschädigte</title><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/epg/svgmap.min.svg#closedCaptioned"></use>
</svg></span>
<span class="appendix__program-icondescription">Untertitel für Hörgeschädigte</span>
</li>
</ul>
</div>
</div>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline">Teilen</h4><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea"
href="https://twitter.com/intent/tweet?via&#x3D;hrfernsehen&amp;url&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Ftv-programm%2Ftom-sawyer%2Csendung-132390.html&amp;text&#x3D;Tom%20Sawyer"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-fernsehen.de%2Ftv-programm%2Ftom-sawyer%2Csendung-132390.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea"
href="whatsapp://send?text&#x3D;Tom%20Sawyer%20-%20https%3A%2F%2Fwww.hr-fernsehen.de%2Ftv-programm%2Ftom-sawyer%2Csendung-132390.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea"
href="mailto:?subject&#x3D;Linktipp%3A%20Tom%20Sawyer%20%28hr-fernsehen.de%29&amp;body&#x3D;Linktipp%3A%20Tom%20Sawyer%0A%0Ahttps%3A%2F%2Fwww.hr-fernsehen.de%2Ftv-programm%2Ftom-sawyer%2Csendung-132390.html%0A%28Beitrag%20von%20hr-fernsehen.de%29"
title="Per E-Mail versenden"
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea"
href="javascript:window.print()"
title="Seite ausdrucken"
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div>        </aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">        <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alles-wissen/index.html"
class="link c-teaser__mediaLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::25::ARD-Mediatheksvideo Teaserbild geklickt"}]}'
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9__medium.jpg" alt="Thomas Ranft moderiert &quot;Alles Wissen&quot;">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9__small.jpg 320w, https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9__medium.jpg 480w, https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9.jpg 960w, https://www.hr.de/presse/fernsehen/thoma-ranft-alles-wissen-100~_t-1494836444382_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Thomas Ranft moderiert &quot;Alles Wissen&quot;" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alles-wissen/index.html"
class="link c-teaser__headlineLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::sendung-129782::ARD-Mediatheksvideo Überschrift geklickt"}]}'
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-09-30T20:15+0200">
Do. 30.09.21, 20:15 Uhr
</time>
</span>
</div><h5>
<span class="hideCompletely">zur Webseite </span><span class="c-teaser__headline text__headline">
alles wissen
</span>            <span class="c-teaser__underline text__underline">
Rinder klimafreundlicher machen - geht das?
</span>
</h5>
</a>
<p class=" c-teaser__byline  text__byline">                Sendungen A-Z</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/mex/index.html"
class="link c-teaser__mediaLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::25::ARD-Mediatheksvideo Teaserbild geklickt"}]}'
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9__medium.png" alt="Themen sind u.a.: Die Wahl fürs Portemonnaie, So geht günstig Wohnen, Weihnachtsdeko knapp, Preise steigen.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9__small.png 320w, https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9__medium.png 480w, https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9__medium__extended.png 640w, https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9.png 960w, https://www.hr-fernsehen.de/sendungen-a-z/mex/mex_sendungsthumbnail_-188~_t-1632481696042_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Themen sind u.a.: Die Wahl fürs Portemonnaie, So geht günstig Wohnen, Weihnachtsdeko knapp, Preise steigen." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/mex/index.html"
class="link c-teaser__headlineLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::sendung-129756::ARD-Mediatheksvideo Überschrift geklickt"}]}'
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-09-29T20:15+0200">
Mi. 29.09.21, 20:15 Uhr
</time>
</span>
</div><h5>
<span class="hideCompletely">zur Webseite </span><span class="c-teaser__headline text__headline">
mex. das marktmagazin am 29.09.2021
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                Sendungen A-Z</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.ardmediathek.de/video/erlebnis-hessen/selbstversuch-e-bike-von-willingen-nach-wanfried/hr-fernsehen/Y3JpZDovL2hyLW9ubGluZS8xNDk4MDM"
class="link c-teaser__mediaLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::25::ARD-Mediatheksvideo Teaserbild geklickt"}]}'
target="_blank"  rel="noopener"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9__medium.jpg" alt="Ein Radfahrer fährt mit seinem E-Bike über eine Brücke.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/erlebnis-hessen/210917_erlebnis_hessen_selbstversuch_e-bike_16x9_mt-100~_t-1631892115530_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Radfahrer fährt mit seinem E-Bike über eine Brücke." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
<a  href="https://www.ardmediathek.de/video/erlebnis-hessen/selbstversuch-e-bike-von-willingen-nach-wanfried/hr-fernsehen/Y3JpZDovL2hyLW9ubGluZS8xNDk4MDM"
class="link c-form__button mediaPlayerLoader__mediaIconButton js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::sendung-129712::ARD-Mediatheksvideo Button geklickt"}]}'
target="_blank"  rel="noopener"
aria-hidden="true" tabindex="-1"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#play"></use>
</svg>                    <span class="button__text">
ARD Mediathek
</span>
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.ardmediathek.de/video/erlebnis-hessen/selbstversuch-e-bike-von-willingen-nach-wanfried/hr-fernsehen/Y3JpZDovL2hyLW9ubGluZS8xNDk4MDM"
class="link c-teaser__headlineLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::sendung-129712::ARD-Mediatheksvideo Überschrift geklickt"}]}'
target="_blank"  rel="noopener"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-09-28T20:15+0200">
Di. 28.09.21, 20:15 Uhr
</time>
</span>
</div><h5>
<span class="hideCompletely">Zur ARD Mediathek </span><span class="c-teaser__headline text__headline">
Selbstversuch E-Bike – von Willingen nach Wanfried
</span>            <span class="c-teaser__underline text__underline">
aus der Reihe &quot;erlebnis hessen&quot;
</span>
</h5>
</a>
<p class=" c-teaser__byline  text__byline">                Sendungen A-Z</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/hessen-a-la-carte/index.html"
class="link c-teaser__mediaLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::25::ARD-Mediatheksvideo Teaserbild geklickt"}]}'
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9__medium.jpg" alt="Nudeln vom Vortag mit Speck, Ei und Käse.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9.jpg 960w, https://www.hr-fernsehen.de/sendungen-a-z/imago0100791545h-100~_t-1632237055128_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Nudeln vom Vortag mit Speck, Ei und Käse." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/hessen-a-la-carte/index.html"
class="link c-teaser__headlineLink js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "mediabuttonclick::sendung-129690::ARD-Mediatheksvideo Überschrift geklickt"}]}'
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2021-09-28T10:05+0200">
Di. 28.09.21, 10:05 Uhr
</time>
</span>
</div><h5>
<span class="hideCompletely">zur Webseite </span><span class="c-teaser__headline text__headline">
echt gut! Klink &amp; Nett
</span>            <span class="c-teaser__underline text__underline">
Resteküche
</span>
</h5>
</a>
<p class=" c-teaser__byline  text__byline">                Sendungen A-Z</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <h2 class="hide">Footer Navigation</h2>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4601"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4601">
    
    <h3 id="o-dropdown__label--4601" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4601"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4601",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4601"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4601"
        title="hr-fernsehen.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-fernsehen.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hr-fernsehen.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite hr-fernsehen.de">
    Start</a></li>
              <li><a href="https://www.hr-fernsehen.de/tv-programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>
              <li><a href="https://www.hr-fernsehen.de/sendungen-a-z/index.html" class="c-page-footer-nav__link link ">
    Sendungen A-Z</a></li>
              <li><a href="https://www.ardmediathek.de/hr/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Mediathek<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hr-fernsehen.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>
              <li><a href="https://www.hr-fernsehen.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>
              <li><a href="https://www.hr-fernsehen.de/rezepte/index.html" class="c-page-footer-nav__link link ">
    Rezepte</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--51"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--51">
    
    <h3 id="o-dropdown__label--51" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--51"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--51",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--51"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--51"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">
              <li><a href="https://www.hr-fernsehen.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
              <li><a href="https://www.hr-fernsehen.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Empfang<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/services/mitschnittservice/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Mitschnittservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/services/untertitelung/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Untertitelung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/presse/fernsehen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse hr-fernsehen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-fernsehen.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--5958" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-fernsehen.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5958" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h3 class="hide">Social Media</h3>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/user/hrfernsehen" target="_blank"  rel="noopener noreferrer" title="hr-fernsehen.de bei YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-fernsehen.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
                                <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
                                ><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#settings"></use>
</svg><span class="button__text">
                                            Einstellungen
                                        </span>
                                </button>    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span>
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
<svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#close"></use>
</svg>                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
                        <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
                        <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
                        <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
                        <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
                        <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
                        <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
                        <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
                        <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
                        <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
                        <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
                        <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
                        <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
                        <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
                        <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-fernsehen.de/index.html" title="Startseite hr-fernsehen . d e">
<svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-fernsehen.de/assets_3.29.10/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>

        <script>
        function iam_isStringDetected(value)
        {
            var regexp = new RegExp(value, "gi");
            return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }
        
        function iam_isTablet()
        {
            if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
                (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
            {
                return true;
            }
        
            return false;
        }
        
        var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
        if (iam_isMobile && iam_isTablet())
        {
            iam_isMobile = false;
        }
        
        var iam_data = {
            "st": "hr",
            "cp": "hrfernsehenng"
        };
        
        if (iam_isMobile)
        {
            iam_data.st = "mobhr";
        }
        
        </script>
        <div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 

<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '581763';
xtn2 = '2';
xtpage = 'tom_sawyer';
xt_chap = '';
xt_pageID = '779384447';
xt_pageDate = '202109270001';
xtdi = '';
xt_multc = '&x1=sendung-132390&x2=hr-epg-nt%3Aprogram&x5=20210927';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-fernsehen.de/assets_3.29.10/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>